阅读是最好的习惯

通达信牛赚乾坤选股指标公式

通达信牛赚乾坤选股指标公式

【原】投机交易的本质就是赌博!!

但是能有这个观点和认知的人不多,偶尔遇到几个能够共鸣的人,深入的探讨之后,才发现了这里的无穷奥妙,赌博的学问也是博大精深,也遵循着道。真正的赌博(抽老千骗人的除外),他们赢钱的秘密,除表面的概率和资金之外,深层次的对于赌博者自身的认知和素质,在于能不能管控住我。    

神秘的威科夫和他的5步分析市场的方法

任何交易股票、债券或期货的人,如果他运用了自己的智力,他就是在投机;如果他没有运用自己的智力,他就是在赌博。一一理查 德 .D 威 科夫威科夫在15岁的时候开始做经纪人,负责跑单,几年后他成为f经纪公司的审计员,他在25 岁的时候创建了自己的经纪公司。他善于观察和沟通,在华尔街的黄金年代,他自己总结出了威科夫技术分析和投机的方法。从他的自传《华尔街40年投机和冒险》中我们能了解到他的华尔街经历,同时我们要感谢他的观察能力,因为他总结出了 “真正的交易规则”。以下内容是他在1901年左右写的关于内 更多

VAR9:=MIN(REF(vol,1),REF(VOL,2));

VAR10:=MIN(REF(VOL,3),REF(VOL,4));

VAR11:=MIN(REF(VOL,5),REF(VOL,6));

VAR12:=MIN(REF(VOL,7),REF(VOL,8));

VAR13:=MIN(REF(VOL,9),REF(VOL,10));

VAR14:=MIN(REF(VOL,11),REF(VOL,12));

VAR15:=MIN(REF(VOL,13),REF(VOL,14));

VAR16:=MIN(REF(VOL,15),REF(VOL,16));

VAR17:=MIN(REF(VOL,17),REF(VOL,18));

VAR19:=MIN(MIN(VAR9,VAR10),MIN(VAR11,VAR12));

VAR20:=MIN(MIN(VAR13,VAR14),MIN(VAR15,VAR16));

VAR22:=MIN(VAR19,VAR20);

VAR23:=MIN(VAR22,VAR17);

VAR24:=REF(VOL>VAR23*1.8,2);

VAR25:=CLOSE/REF(CLOSE,1)>=1.0995;

VAR26:=BArslAst(VAR25);

VAR27:=VAR26<=15 AND VAR26>=0;

VAR28:=HIGH>Ema(CLOSE,6);

VAR29:=EVERY(VAR28,VAR26);

VAR30:=REF(VAR29,2);

VAR31:=MA(CLOSE,5)>REF(MA(CLOSE,5),1);

VAR32:=EVERY(VAR31,VAR26);

VAR33:=REF(VAR32,2);

VAR34:=REF(CLOSE<OPEN,1) AND REF(HIGH,1)<REF(MA(HIGH,5),1)*1.05;

VAR35:=CLOSE/REF(CLOSE,1)>=1.03;

VAR37:=OPEN>REF(LOW,1);

VAR38:=REF(EMA(CLOSE,17)/CLOSE,1)>0.993;

牛赚乾坤:VAR24 AND VAR27 AND VAR30 AND VAR33 AND VAR34 AND VAR35 AND VAR37 AND VAR38,COLORFF8000,LINETHICK2;

条件选股:通达信牛赚乾坤[日线]成功率测试

测试股票数:4890

共发出信号:3409 成功信号:2180 失败信号:1181 未完成信号:48

信号发出率:27.85% 平均成功率:64.86% 成功率达到50%的股票数有:69.24%

利润1总平均:19.85% 最大平均利润1:  725.74%  最小平均利润1:  0.00%

利润2总平均:1.79% 最大平均利润2:  533.78%  最小平均利润2:  -62.37%

【原】投机交易的本质就是赌博!!

但是能有这个观点和认知的人不多,偶尔遇到几个能够共鸣的人,深入的探讨之后,才发现了这里的无穷奥妙,赌博的学问也是博大精深,也遵循着道。真正的赌博(抽老千骗人的除外),他们赢钱的秘密,除表面的概率和资金之外,深层次的对于赌博者自身的认知和素质,在于能不能管控住我。    

神秘的威科夫和他的5步分析市场的方法

任何交易股票、债券或期货的人,如果他运用了自己的智力,他就是在投机;如果他没有运用自己的智力,他就是在赌博。一一理查 德 .D 威 科夫威科夫在15岁的时候开始做经纪人,负责跑单,几年后他成为f经纪公司的审计员,他在25 岁的时候创建了自己的经纪公司。他善于观察和沟通,在华尔街的黄金年代,他自己总结出了威科夫技术分析和投机的方法。从他的自传《华尔街40年投机和冒险》中我们能了解到他的华尔街经历,同时我们要感谢他的观察能力,因为他总结出了 “真正的交易规则”。以下内容是他在1901年左右写的关于内 更多

赞(0) 打赏
未经允许不得转载:微精选 » 通达信牛赚乾坤选股指标公式
分享到: 更多 (0)

评论 抢沙发

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏